ctest ENE changed to minimize unres_pdb structure
[unres.git] / source / unres / src_MD / CMakeLists.txt
index 163e776..9da96b8 100644 (file)
@@ -385,6 +385,9 @@ if(UNRES_MD_FF STREQUAL "E0LL2Y")
 FILE(COPY ${CMAKE_SOURCE_DIR}/ctest/prota.pdb
         DESTINATION ${CMAKE_CURRENT_BINARY_DIR} )
 
+FILE(COPY ${CMAKE_SOURCE_DIR}/ctest/prota_unres.pdb
+        DESTINATION ${CMAKE_CURRENT_BINARY_DIR} )
+
 FILE(COPY ${CMAKE_SOURCE_DIR}/ctest/prota_ENE.inp
         DESTINATION ${CMAKE_CURRENT_BINARY_DIR} )