fixed install binary paths
[unres.git] / source / unres / src_MD / CMakeLists.txt
index c210fdc..3d97d54 100644 (file)
@@ -290,7 +290,7 @@ target_link_libraries( UNRES_BIN-MD xdrf )
 #=========================================
 # Install Path
 #=========================================
-install(TARGETS UNRES_BIN-MD DESTINATION ${CMAKE_INSTALL_PREFIX}) 
+install(TARGETS UNRES_BIN-MD DESTINATION ${CMAKE_INSTALL_PREFIX}/unres/MD) 
 
 #=========================================
 # TESTS