fixed install binary paths
[unres.git] / source / unres / src_MD / CMakeLists.txt
index 0cec201..052a7c9 100644 (file)
@@ -301,7 +301,7 @@ target_link_libraries( UNRES_BIN-MD xdrf )
 #=========================================
 # Install Path
 #=========================================
-install(TARGETS UNRES_BIN-MD DESTINATION ${CMAKE_INSTALL_PREFIX}) 
+install(TARGETS UNRES_BIN-MD DESTINATION ${CMAKE_INSTALL_PREFIX}/unres/MD) 
 
 #=========================================
 # TESTS