fixed install binary paths
[unres.git] / source / unres / src_MD-M / CMakeLists.txt
index 0a82f1e..06242b7 100644 (file)
@@ -324,7 +324,7 @@ target_link_libraries( UNRES_BIN-MD-M xdrf )
 #=========================================
 # Install Path
 #=========================================
-install(TARGETS UNRES_BIN-MD-M DESTINATION ${CMAKE_INSTALL_PREFIX})
+install(TARGETS UNRES_BIN-MD-M DESTINATION ${CMAKE_INSTALL_PREFIX}/unres/MD)
 
 #=========================================
 # TESTS