fixed typo
[unres.git] / source / cluster / wham / src / CMakeLists.txt
index ec0b67e..3adb775 100644 (file)
@@ -62,7 +62,7 @@ set(UNRES_CLUSTER_WHAM_PP_SRC
 if (Fortran_COMPILER_NAME STREQUAL "ifort")
   set(FFLAGS0 "-ip -w -I. -I${CMAKE_CURRENT_SOURCE_DIR}/include_unres " ) 
 elseif (Fortran_COMPILER_NAME STREQUAL "gfortran")
-  set(FFLAGS0 "-I. -I${CMAKE_CURRENT_SOURCE_DIR}/inlude_unres " ) 
+  set(FFLAGS0 "-I. -I${CMAKE_CURRENT_SOURCE_DIR}/include_unres " ) 
 endif (Fortran_COMPILER_NAME STREQUAL "ifort")
 
 # Add MPI compiler flags