include typo fixed + cleanup
[unres.git] / source / cluster / wham / src-M / CMakeLists.txt
index e2c129f..3c6b882 100644 (file)
@@ -64,7 +64,7 @@ set(UNRES_CLUSTER_WHAM_M_PP_SRC
 if (Fortran_COMPILER_NAME STREQUAL "ifort")
   set(FFLAGS0 "-ip -w -I. -I${CMAKE_CURRENT_SOURCE_DIR}/include_unres " ) 
 elseif (Fortran_COMPILER_NAME STREQUAL "gfortran")
-  set(FFLAGS0 "-I. -I${CMAKE_CURRENT_SOURCE_DIR}/inlude_unres " ) 
+  set(FFLAGS0 "-I. -I${CMAKE_CURRENT_SOURCE_DIR}/include_unres " ) 
 endif (Fortran_COMPILER_NAME STREQUAL "ifort")
 
 # Add MPI compiler flags