fixed install binary paths
[unres.git] / source / cluster / unres / src / CMakeLists.txt
index 389c3d1..b2e945e 100644 (file)
@@ -89,5 +89,5 @@ set_property(TARGET UNRES_CLUSTER_BIN PROPERTY RUNTIME_OUTPUT_DIRECTORY ${CMAKE_
 #=========================================
 # Install Path
 #=========================================
-install(TARGETS UNRES_CLUSTER_BIN DESTINATION ${CMAKE_INSTALL_PREFIX})
+install(TARGETS UNRES_CLUSTER_BIN DESTINATION ${CMAKE_INSTALL_PREFIX}/cluster)